2013-12-08

Microlon CL-100を注入してみた。

Microlon CL-100と言う金属表面処理剤を入れてみたのでレポートしてみる。

Microlonとはもう10年以上前からの付き合いで、ZXR400と言うバイク、JZX90マークⅡツアラーVで使っていたので効果があると認識してたので今回も迷う事なく注入する流れとなった。

特にZXR400は14000rpmまで回るエンジンで、Microlonによるフリクションロス低減の効果が感じられるものだった。
10000rpmから14000rpmまで一気に回りきる感覚はプラシーボ効果ってもんじゃないと言い切れるほど激変したし、アイドリングでの振動も低減。

マークⅡに至っては、直列六気筒な1JZ-GTEエンジンと言う事もあって、アイドリングの静粛性は特筆モノだった。
そこへMicrolonを注入し、処理完了すると更に静かになった。
何回かオイル交換してもそれは変わる事がなかった。
しかし、フロントパイプ交換に伴い、フロントパイプ固定方法が変わったため、エンジンの振動が伝わるようになったのが残念だった。

マイクロロンについての賛否は色々あると思いますが、興味がある方は下記のリンクを読んでみて判断すると言うのもいいんじゃないかと思います。

マイクロロン日本代理店のFAQページでの「マイクロロン、もっと詳しく!」のリンク
http://www.microlon.co.jp/q_a/index01.html


今回、ウチが購入したのはMicrolonの並行輸入品でCL-100と言うモノ。
日本ではMicrolon XAと言う品名で出されていますが、高価なのでCL-100にしました。これはアメリカでのMicrolon XAみたいなものと思えば良いです。
つまり、CL-100を日本仕様に改変したものがXAだと理解すればいいかと。

CL-100のメリットは従来のMicrolonでは定着完了するまで約4000Kmほど走行しないといけませんが、CL-100だと30分も走れば定着が90%完了するとの事です。

CL-100が届いたので開封し、匂いを嗅いでみるとホワイトガソリンに似た匂い。
オイル1Lにつき80ccの割合で入れるので、ウチのCX4Aはオイル容量が4Lなので320cc入れる事になります。
一気に320cc入れるのはNGで、まず半分の160ccを入れ、30分ほどアイドリングさせたあと、残り160ccを入れ、走り回れば良いようです。

なんで半分ずつ入れるのかと言うと、溶剤が多く含まれている(エンジン内へ隅々まで行き渡るようにするためと思われる)から一気に全量入れるとオイルの粘性が一気に下がり、油膜切れでエンジンにダメージを与える事になるからだと思います。最悪、焼き付くかも。

ポルシェとかオイル容量が12Lあるようなクルマだと半分入れて200Km程走ってから残りを入れるようにと指示されているようです。

CL-100は青いんですねー。ウォッシャー液と間違えそうだw

まず、オイル、エレメント交換を行ってから注入するのが望ましいでしょう。
溶剤が含有されているため、エンジン内部の洗浄力が高く、エレメントを交換しておかないと目詰まりする可能性があるとの事らしいです。
なので、ウチのもオイル、エレメント交換してから注入しました。

こんな感じでエンジンをかけたまま半分ずつ
レベルゲージのパイプから注入していきます。
一回目の注入を終えた後、市街地を30分ゆっくり走行してから残りの半分を注入して高速道路を120Kmほどドライブして来ました。

一回目の注入をしてから静粛性が向上したと体感出来ましたが、これはオイル交換したからでしょう。
しかし、アイドリングの振動はオイル交換した時のものとは違うと分かるぐらい減っていました。
二回目の注入後、高速道路を3000rpmに押さえて6速巡航しましたが、とても良いフィーリングでした。スムーズかつなめらかに回る。そんな感じ。

SAについて駐車場に停めたらアイドリングが更に静かになってるのに気づきました。
SAでの休憩を終え、高速本線へ合流すべく加速して行ったら、なめらかに回りますねぇ。
スッと加速し、パーシャルアクセルでのエンジンフィールははっきりと体感出来ました。高級車のエンジンみたいな感じ(笑

新品のオイル効果というのも否めないので500Kmほど走ってからもう一度確認してみようと思います。
通常ならば、500Kmも走れば新品のオイル効果もなくなり、アイドリング域での振動が強くなりますしね。
でも、実際のとこ、500Km走っても静かなままだと思います。今までもそうだったし。


0 件のコメント:

コメントを投稿

エコキュートの配管漏れ修理

三菱電機製のエコキュートを7年前から使用していたが、ここ最近お湯の減りが早いなぁ、と思ってた。 いつもなら家族全員が入浴を終える頃にはお湯残量が2目盛りぐらいあったんですが、お湯がありません。ってなってたんですね。 沸き上げ設定をおまかせにしてるから、変な風に学習してんのか...